家电维修论坛

 找回密码
 快速注册

QQ登录

只需一步,快速开始

搜索
下载方法|用单线程|避免多扣帖子规范|求助必读|发帖建议积分策略|勋章介绍|新人必读获取金币|推广论坛|出售帖子基本礼节|致会员信|版规总则
禁涉政治|反对低俗|举报专帖征集相片|留下足迹|推荐精华上传附件|制作分卷|使用网盘禁发qq群|恶意灌水|纯表情帖加入团队|监督机制|安全上网
查看: 639|回复: 14

空调制冷正常,制热不热几分钟出现错误E4

[复制链接]
发表于 2021-11-26 08:31:40 | 显示全部楼层 |阅读模式

注册家电维修技术论坛,与同行畅聊维修技术,享更多技术论坛功能。

您需要 登录 才可以下载或查看,没有帐号?快速注册

x
本帖最后由 gujunhong 于 2021-11-26 14:23 编辑

空调制冷正常,制热不热几分钟出现错误E4。而且就算出现E4后不停机,外机运转正常管上冷而且结霜。能据此判断是四通阀坏了吗?还是管温传感器的问题?

发表于 2021-11-26 08:42:33 | 显示全部楼层
不能判断,要测量,是不是四通阀坏了,测量一下四通阀有没有得电就知道了。
回复 支持 反对

使用道具 举报

 楼主| 发表于 2021-11-26 09:25:59 | 显示全部楼层
dacong80 发表于 2021-11-26 08:42
不能判断,要测量,是不是四通阀坏了,测量一下四通阀有没有得电就知道了。 ...

是不是如果有电,就是说明四通坏了?
回复 支持 反对

使用道具 举报

发表于 2021-11-26 12:08:16 | 显示全部楼层
这样的用户,理他作甚。
回复 支持 反对

使用道具 举报

发表于 2021-11-26 12:21:58 | 显示全部楼层
初步怀疑管温传感器
回复 支持 反对

使用道具 举报

 楼主| 发表于 2021-11-26 13:34:32 | 显示全部楼层
yuruliang88 发表于 2021-11-26 12:21
初步怀疑管温传感器

测了,没电。大概是温控吧
回复 支持 反对

使用道具 举报

 楼主| 发表于 2021-11-26 13:42:16 | 显示全部楼层
骑着老虎的猪 发表于 2021-11-26 12:08
这样的用户,理他作甚。

有意思吗?
回复 支持 反对

使用道具 举报

 楼主| 发表于 2021-11-26 14:00:19 | 显示全部楼层
yuruliang88 发表于 2021-11-26 12:21
初步怀疑管温传感器

也测了,没问题
回复 支持 反对

使用道具 举报

发表于 2021-11-26 15:13:45 | 显示全部楼层
四通阀是受CPU控制的,既然四通阀不得电,需要检测控制继电器,驱动器,CPU有没有发出驱动信号。
回复 支持 反对

使用道具 举报

发表于 2021-11-26 17:15:22 | 显示全部楼层
大概是温控吧
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 快速注册

本版积分规则

手机版|APP|家电维修技术论坛 ( 鄂ICP备09003585号-1 )

GMT+8, 2021-12-4 21:48 , Processed in 0.085562 second(s), 6 queries , Gzip On, MemCache On.

Powered by Discuz! X3.4

Copyright © 2001-2020, Tencent Cloud.

CopyRight © 家电维修论坛
电子邮箱:admin@jdwx.info | 联系 QQ:3081868839 | 官方网址:www.jdwx.info

Qiji. All Rights Reserved


服务条款 | 站长声明

Wuhan Qiji Technology Co., Ltd.武汉奇迹科技有限公司版权所有


鄂ICP备09003585号-1鄂公网安备42010602000420号

快速回复 返回顶部 返回列表